top of page

Grupo de Sarcoma de Partes Moles

Público·84 membros

Firmware AGPF 4.3.5.rar | COVIDV.Conqueror



Been experimenting a lot with ROOter features lately. I tried reflashing more times than i could remember, as I cannot use firstboot, in fact, I've been using 128mb, 7gb & 16Gb cards. I will try to re-download the firmware and reflash, perhaps my copy is corrupted, but somehow it doubt it.




Firmware AGPF 4.3.5.rar



I have been trying to fix it for several days now and nothing is working. It seems as though the whole firmware is a mess. I've got a long list of things I would like to fix but my problem is that I cant do anything just yet. The instructions are not clear enough or clear at all. I keep on trying and the instructions seem to be a jumble. So I'm doing it this way. Some of the methods you tried before may not be necessary but I will try them on the next firmware as well as I get the issues fixed. I have 2 routers. An ASUS RT-AC88U (https://www.asus.com/us/Networking/RT-AC88U/) and the MiWifi (http://www.amazon.co.uk/Mi-WiFi-WAN-Router-AC1200-2G/dp/B015AOGMUQ). I have noticed that it works fine with the Asus and not the MiWiFi. Does the ASUS have a flaw? The instructions say to use the MiWifi, but then follow them on the ASUS.


Let me know how you get on with that. We have about 50 8meg flash versions of M1 from SZWTS, still locked F/W, but if you would like one to play with, PM me. They are PCB only, but will fit your dead plastic brick. Very different firmware with slow throughput, which is why they havent been used.


Now I tried and it worked but I did it on a test bed device. I did reset the router (of course) I then went to:wifi_settings.xmlchanged the WiFi page access point from orange textand changed the information for the SSIDWifi:SSID:APN:Security:I then started network-manager and the computer (USB not plugged in), I then ran:sudo nmcli connection modify apnPAE: password: connected: yespassword:password:turned off:password:PAE: password: password: password:Password: Password: password:password: Password: Password: password:Password: password:Password: password:Password: Password: password:Password: Password: password:Password: Password: It did nothing and the router wouldn't respond to a iwconfig. I then tried the commands from the wiki:uci -s miwifi -c network -m miwifi.ap --setuci -s miwifi -c network -m miwifi.ap -dBut the manual did not explain how to reconnect after reboot and the device was not recognised by the AP side of the connection. So I then did something I've never done before:sudo rebootAnd I then rebooted and wireless just worked. I can now connect and route internet and download firmware. I also connected my PC and saw that a password had to be entered to log on to the MiWiFi account.Now if I try and access the wlan1 WiFI network I get:Ssh Error: The SSID was not found on the serverThis is what I need to try and fix so that I can access the Wi-Fi of the MiWifi router...any ideas?


https://www.folhadasartes.com/group/mysite-200-group/discussion/b5670b7a-464c-4663-985d-a8420fdf6e9e

Informações

Bem vindo ao grupo! Você pode se conectar com outros membros...

membros

bottom of page